잡동사니2015.04.25 17:29
   


comodo firewall 예전 버전(윈도우XP에서 사용 가능). 아래의 링크에서 받으면 된다.


comodo firewall


최근 버전은 윈도우7부터 지원하므로, 윈도우XP에서는 예전 버전이 필요하다.


Posted by 반달가면